Fórum - Téma


prosím o radu s ,motor nestartuje


Fórum Musso prosím o radu s ,motor nestartuje

Informace o modelu: SSang Yong Musso



2009-11-10 00:48:07

ahoj všem jsem tu poprvé ,hledám pomoc koupil jsem Musso 3.2 s padlím motorem tak jsem koupil jiný,ale po výměně nechce naskočit a ani jedna svíčka nehází jiskru ,je možný nějaký problém s imobilizerem? díky všem za odpověd a názor , motor jsem koupil z mercedesu řady S" je jak nový ,elektriku mi dali u mého auta,včetně střiků a sání prostě vše,nevím si rady,díky za pomoc.

2009-11-10 07:52:12

Jestli vono to není podobný jako tento případ http://www.ssang-yong-clu...d_posts.php?topic_id=2166

2009-11-10 08:14:51

První po čem bych šel je nastavení počítače ale nejsem si jistý že to půjde zkonfigurovat dohromady Musso a Mercedes není uplně totéž ikdyž je Mussu motor od Mercedesu.

2009-11-11 13:53:29

Je to jen licence - není identický, proto to nejede

2009-11-11 14:17:52

a jde to nějak udělat třeba dát řídící jednotku z mercedesa?

2009-11-11 14:23:18

V čem ten motor není identický?já když jsem jej přehazoval tak jsem přehodil pouze motor a ne elekriku,dal jsem i svoje benzínové vstřiky s lištou ,jediné co jsem musel vyměnit je držák na vodní pumpu a olejovou vanu jinak bylo vše naprosto stejné,i na převodovku to sedlo perfektně,tu převodovku jsme spojily s motorem už venku a pak to nasadily.musí to jít nějakým způsobem vyřešit,myslel jsem že tady se to dozvím...a když ne tak jsem potom napíšu jak jsem to vyřešil.

2009-11-19 18:49:15

ČAU ,tak že motor už běží jako hodinky,dnes poprvé chytil,vyměnil jsem snímač otáček a čidlo na vačce a chytlo to ,tak že motor z mercedsu řady S" 320 170kw běží,to co jsem tu četl mi zrovna dvakrát nepomohlo,ale běží,zatím jen na místě ,ještě sem s tím nejel ani metr tak doufam že to řadí,já už bych se ničemu nedivil.

2009-11-19 18:49:51

ČAU ,tak že motor už běží jako hodinky,dnes poprvé chytil,vyměnil jsem snímač otáček a čidlo na vačce a chytlo to ,tak že motor z mercedsu řady S" 320 170kw běží,to co jsem tu četl mi zrovna dvakrát nepomohlo,ale běží,zatím jen na místě ,ještě sem s tím nejel ani metr tak doufam že to řadí,já už bych se ničemu nedivil.

2009-11-19 19:33:31

Tak jestli to pojede tak to nemá chybu zase jedna zkušenost na víc a dost ušetřených peněz protože motor z mercedesa vyjde levněji než do Mussa tak držím palce

2009-11-19 19:59:51

já sehnal motor z S"" se zárukou na km 92tis,km najeto ,absolutně suchý,a nastrojený za 10tis.a běží to jako víno ,jen to šumí,když by někdo potřeboval něco z tohoto motoru tak mám skoro vše ještě jednou ,protože jsem koupil nejdřív spodek,a pak jsem sehnal tenhle,tak že mám ještě jeden komplet motor ,ale rozpůlený.prodám to nějak levně

2009-11-20 21:01:28

TAK UŽ TO MAKÁ ,NEMÁ TO CHYBU,PRO JISTOTU JSEM VYMĚNIL OLEJ V AUTOMATU(ORIGINÁL OLEJ OD MERCEDESU)NIC JINÝHO BYCH TAM NENALIL,PŘI ŘAZENÍ TO JENOM ZMĚNÍ ZVUK,VŮBEC ŽÁDNÉ ŠKUBÁNÍ,JAK TO U TĚCHTO PŘEVODOVEK BÝVÁ,DOSTALO TO NOVÉ SVÍČKY ŘEMEN FRIDEX,DAL JSEM TAM VODNÍ PUMPU Z s"" KLASY JE VĚTŠÍ A NA MOTORU NENÍ VÝMĚNÍK OLEJE,TAK ŽE KDO TVRDÍ ŽE MOTOR DO MUSSA Z MB NEJDE SE MÍLÍ!SAMOZŘEJMOSTÍ JE PŘEHODIT SVOJE SÁNÍ ATD.ALE FUNGUJE TO!


Odpovědět